Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Allied Telesis GS950/10PS Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grün, Grau

450,14 €
Verfügbarkeit: Auf Lager
SKU
0767035219158
Allied Telesis GS950/10PS, Managed, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE)

Brand: | Codice Produttore : AT-GS950/10PSV2-50 | Ean: 0767035219158
Allied Telesis GS950/10PS. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Connettore di alimentazione: Jack DC-ingresso. Supporto Power over Ethernet (PoE)

Management-Funktionen

Switch-Typ*
Managed
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
MIB Unterstützung
RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
8
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
10
Anzahl Combo-SPF-Anschlüsse
2
Anzahl Faseranschlüsse
2
Optischer Kabelverbinder
SFP
Konsolen-Port
RJ-45
Netzstecker
DC-Anschluss

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung*
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Port-Spiegelung
Ja
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Ratenbeschränkung
Ja
VLAN-Unterstützung
Ja

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie
100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
Fibertyp
Multi-Modus

Datenübertragung

Routing-/Switching-Kapazität*
20 Gbit/s
Durchgang
14,88 Mpps
MAC-Adressentabelle*
8000 Eintragungen

Sicherheit

DHCP-Funktionen
DHCP client, DHCP server
IGMP-Snooping
Ja

Sicherheit

MAC Adressen Filtern
Ja

Multicast-Funktionen

Multicast Unterstützung
Ja

Design

Produktfarbe
Grün, Grau

Leistungen

Speicherkapazität
64 MB
Flash-Speicher
16 MB

Energie

AC Eingangsspannung
100 - 240 V
Stromverbrauch (Standardbetrieb)
13,58 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
75 W

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-25 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 95%
Höhe bei Betrieb
0 - 3048 m

Gewicht und Abmessungen

Breite
330 mm
Tiefe
200 mm
Höhe
44 mm
Gewicht
1,9 kg

Zertifikate

Zertifizierung
RoHS Eu-RoHS China RoHS WEEE

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 24

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: | Codice Produttore : AT-GS950/10PSV2-50 | Ean: 0767035219158
Allied Telesis GS950/10PS. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z. Connettore di alimentazione: Jack DC-ingresso. Supporto Power over Ethernet (PoE)

Management-Funktionen

Switch-Typ*
Managed
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
MIB Unterstützung
RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
8
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
10
Anzahl Combo-SPF-Anschlüsse
2
Anzahl Faseranschlüsse
2
Optischer Kabelverbinder
SFP
Konsolen-Port
RJ-45
Netzstecker
DC-Anschluss

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung*
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Port-Spiegelung
Ja
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Ratenbeschränkung
Ja
VLAN-Unterstützung
Ja

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie
100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
Fibertyp
Multi-Modus

Datenübertragung

Routing-/Switching-Kapazität*
20 Gbit/s
Durchgang
14,88 Mpps
MAC-Adressentabelle*
8000 Eintragungen

Sicherheit

DHCP-Funktionen
DHCP client, DHCP server
IGMP-Snooping
Ja

Sicherheit

MAC Adressen Filtern
Ja

Multicast-Funktionen

Multicast Unterstützung
Ja

Design

Produktfarbe
Grün, Grau

Leistungen

Speicherkapazität
64 MB
Flash-Speicher
16 MB

Energie

AC Eingangsspannung
100 - 240 V
Stromverbrauch (Standardbetrieb)
13,58 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
75 W

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-25 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 95%
Höhe bei Betrieb
0 - 3048 m

Gewicht und Abmessungen

Breite
330 mm
Tiefe
200 mm
Höhe
44 mm
Gewicht
1,9 kg

Zertifikate

Zertifizierung
RoHS Eu-RoHS China RoHS WEEE

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 24