Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

D-Link DGS-1250-52X Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Schwarz

1.065,00 €, -34%

700,65 €
Verfügbarkeit: Auf Lager
SKU
0790069443015
Estensione Garanzia
D-Link DGS-1250-52X, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-Einbau

Brand: D-LINK | Codice Produttore : dline000132 | Ean: 0790069443015
D-Link DGS-1250-52X. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE...

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L3
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
48
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung*
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Voice VLAN
Anzahl der VLANs
4094

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Datenübertragung

Routing-/Switching-Kapazität*
176 Gbit/s
Transferrate
130,95 Mpps
MAC-Adressentabelle*
32000 Eintragungen
Statische Route
Ja
Anzahl der statischen Routen
124
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
12000
Datenpaket-Pufferspeicher
16 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP server, DHCP snooping
Zugriffkontrollliste
Ja
Access Control List (ACL) Regeln
768
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Loop Protection
Ja
IP-MAC-Portbindung
Ja
Warteschleifenplanungs-Algorithmen
Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast Unterstützung
Ja

Design

Rack-Einbau*
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Aktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische Verträglichkeit
CE A, VCCI A, FCC A, IC, BSMI

Leistungen

Speichertyp
DDR3-SDRAM
Speicherkapazität
2048 MB
Flash-Speicher
64 MB
Geräuschpegel
50,7 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
589984,72 h

Energie

Netzteil enthalten*
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
51,2 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Nein

Betriebsbedingungen

Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
174,592 BTU/h

Gewicht und Abmessungen

Breite
440 mm
Tiefe
210 mm
Höhe
44 mm
Gewicht
3,01 kg

Verpackungsdaten

Verpackungsbreite
351 mm
Verpackungstiefe
565 mm
Verpackungshöhe
91 mm
Paketgewicht
4,28 kg

Technische Details

Versandkartonshöhe
38,4 cm
Versandkartonsbreite
47,8 cm
Versandkartonslänge
58,5 cm
Nettogewicht Versandkarton
18,3 kg
Anzahl Produkte pro Innenkarton
5 Stück(e)
Palettenbruttogewicht (Luft)
382,7 kg
Anzahl der Kartons pro Palette (Luft)
16 Stück(e)
Anzahl pro Palette (Luft)
80 Stück(e)
Palettenlänge (brutto)
110 cm
Palettenbreite (brutto)
120 cm
Palettenhöhe (Luft)
167,1 cm
Palettenbruttogewicht (Meer)
382,7 kg
Anzahl der Kartons pro Palette (See)
16 Stück(e)
Anzahl pro Palette (See)
80 Stück(e)
Palettenhöhe (See)
167,1 cm
Gewicht (innerer) Versandkarton
22,8 kg

Zertifikate

Zertifizierung
CB, UL, BSMI, CCC

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 44

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: D-LINK | Codice Produttore : dline000132 | Ean: 0790069443015
D-Link DGS-1250-52X. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE...

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L3
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
48
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+
4
Konsolen-Port
RJ-45

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung*
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Voice VLAN
Anzahl der VLANs
4094

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Datenübertragung

Routing-/Switching-Kapazität*
176 Gbit/s
Transferrate
130,95 Mpps
MAC-Adressentabelle*
32000 Eintragungen
Statische Route
Ja
Anzahl der statischen Routen
124
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
12000
Datenpaket-Pufferspeicher
16 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP server, DHCP snooping
Zugriffkontrollliste
Ja
Access Control List (ACL) Regeln
768
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Loop Protection
Ja
IP-MAC-Portbindung
Ja
Warteschleifenplanungs-Algorithmen
Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast Unterstützung
Ja

Design

Rack-Einbau*
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Aktivität, Link, Leistung, Geschwindigkeit
Elektromagnetische Verträglichkeit
CE A, VCCI A, FCC A, IC, BSMI

Leistungen

Speichertyp
DDR3-SDRAM
Speicherkapazität
2048 MB
Flash-Speicher
64 MB
Geräuschpegel
50,7 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
589984,72 h

Energie

Netzteil enthalten*
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
51,2 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Nein

Betriebsbedingungen

Betriebstemperatur
-5 - 50 °C
Temperaturbereich bei Lagerung
-20 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
0 - 95%
Luftfeuchtigkeit bei Lagerung
0 - 95%
Wärmeableitung
174,592 BTU/h

Gewicht und Abmessungen

Breite
440 mm
Tiefe
210 mm
Höhe
44 mm
Gewicht
3,01 kg

Verpackungsdaten

Verpackungsbreite
351 mm
Verpackungstiefe
565 mm
Verpackungshöhe
91 mm
Paketgewicht
4,28 kg

Technische Details

Versandkartonshöhe
38,4 cm
Versandkartonsbreite
47,8 cm
Versandkartonslänge
58,5 cm
Nettogewicht Versandkarton
18,3 kg
Anzahl Produkte pro Innenkarton
5 Stück(e)
Palettenbruttogewicht (Luft)
382,7 kg
Anzahl der Kartons pro Palette (Luft)
16 Stück(e)
Anzahl pro Palette (Luft)
80 Stück(e)
Palettenlänge (brutto)
110 cm
Palettenbreite (brutto)
120 cm
Palettenhöhe (Luft)
167,1 cm
Palettenbruttogewicht (Meer)
382,7 kg
Anzahl der Kartons pro Palette (See)
16 Stück(e)
Anzahl pro Palette (See)
80 Stück(e)
Palettenhöhe (See)
167,1 cm
Gewicht (innerer) Versandkarton
22,8 kg

Zertifikate

Zertifizierung
CB, UL, BSMI, CCC

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 44