Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Schwarz

79,10 €, -10%

70,82 €
Verfügbarkeit: Auf Lager
SKU
4718937621897
Zyxel GS1915-8, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex

Brand: ZYXEL | Codice Produttore : GS1915-8-EU0101F | Ean: 4718937621897
Zyxel GS1915-8. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connettore di alimentazione: Jack di ingresso AC

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
8
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
8
Netzstecker
AC-Eingangsbuchse

Netzwerk

Netzstandard*
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung*
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
VLAN-Unterstützung
Ja
Anzahl der VLANs
8

Datenübertragung

Routing-/Switching-Kapazität*
16 Gbit/s
Transferrate
11,9 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
0,525 MB

Sicherheit

IGMP-Snooping
Ja
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja

Multicast-Funktionen

Multicast Unterstützung
Ja

Protokolle

Management-Protokolle
SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Produktfarbe
Schwarz
LED-Anzeigen
Ja
Elektromagnetische Verträglichkeit
LVD EN60950-1, BSMI CNS14336-1

Leistungen

Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
1144461 h

Energie

Energiequelle*
AC
AC Eingangsspannung
220 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
4,7 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Nein

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Luftfeuchtigkeit bei Lagerung
10 - 95%
Wärmeableitung
16,03 BTU/h

Gewicht und Abmessungen

Breite
250 mm
Tiefe
104 mm
Höhe
27 mm
Gewicht
620 g

Lieferumfang

Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Benutzerhandbuch
Ja
Betriebsanleitung
Ja

Verpackungsdaten

Verpackungsbreite
302 mm
Verpackungstiefe
227 mm
Verpackungshöhe
64 mm
Paketgewicht
1,1 kg

Zertifikate

Zertifizierung
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 50

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: ZYXEL | Codice Produttore : GS1915-8-EU0101F | Ean: 4718937621897
Zyxel GS1915-8. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connettore di alimentazione: Jack di ingresso AC

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
8
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
8
Netzstecker
AC-Eingangsbuchse

Netzwerk

Netzstandard*
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung*
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
VLAN-Unterstützung
Ja
Anzahl der VLANs
8

Datenübertragung

Routing-/Switching-Kapazität*
16 Gbit/s
Transferrate
11,9 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
0,525 MB

Sicherheit

IGMP-Snooping
Ja
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja

Multicast-Funktionen

Multicast Unterstützung
Ja

Protokolle

Management-Protokolle
SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Produktfarbe
Schwarz
LED-Anzeigen
Ja
Elektromagnetische Verträglichkeit
LVD EN60950-1, BSMI CNS14336-1

Leistungen

Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
1144461 h

Energie

Energiequelle*
AC
AC Eingangsspannung
220 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
4,7 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Nein

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Luftfeuchtigkeit bei Lagerung
10 - 95%
Wärmeableitung
16,03 BTU/h

Gewicht und Abmessungen

Breite
250 mm
Tiefe
104 mm
Höhe
27 mm
Gewicht
620 g

Lieferumfang

Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Benutzerhandbuch
Ja
Betriebsanleitung
Ja

Verpackungsdaten

Verpackungsbreite
302 mm
Verpackungstiefe
227 mm
Verpackungshöhe
64 mm
Paketgewicht
1,1 kg

Zertifikate

Zertifizierung
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 50