Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link Omada TL-SG3428XF Managed L2+ 1U Schwarz

789,30 €, -3%

763,77 €
Verfügbarkeit: Auf Lager
SKU
4897098688212
TP-Link Omada TL-SG3428XF, Managed, L2+, Rack-Einbau, 1U

Brand: TP-LINK | Codice Produttore : TL-SG3428XF | Ean: 4897098688212
TP-Link TL-SG3428XF. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Nessuno, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3x. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Anschlüsse und Schnittstellen

Basic Switching RJ-45 Ethernet Ports-Typ*
Nein
Anzahl Combo-SPF-Anschlüsse
4
Menge Modul-Steckplätze SFP+
4
Anzahl Faseranschlüsse
20
Optischer Kabelverbinder
SFP, SFP+
Konsolen-Port
RJ-45/Micro-USB
Netzstecker
AC-Eingangsbuchse

Netzwerk

Netzstandard*
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung*
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Richtlinienbasiertes Routing
Ja
Routing Eingänge
512
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Ethernet LAN Datentransferraten
10,100,1000,10000 Mbit/s
Active-Link-Erfassung
Ja
IPv4-Routen
48
IPv6-Routen
48
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs
4000

Datenübertragung

Routing-/Switching-Kapazität*
128 Gbit/s
Transferrate
95,23 Mpps
MAC-Adressentabelle*
16000 Eintragungen
Store-and-Forward
Ja
Statische Route
Ja
Anzahl der statischen Routen
48
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP server

Sicherheit

Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
IGMP-Proxy
Ja
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, RADIUS, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
✓

Protokolle

Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-Einbau*
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
1 Lüfter

Energie

Energiequelle*
AC
Netzteil enthalten*
Ja
Unterstützung für redundantes Netzteil
Ja
Anzahl von Stromversorgungseinheiten
2
Stromverbrauch (max.)
35,7 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Nein

Betriebsbedingungen

Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
121,81 BTU/h

Gewicht und Abmessungen

Breite
440 mm
Tiefe
220 mm
Höhe
44 mm

Lieferumfang

Mitgelieferte Kabel
AC
Betriebsanleitung
Ja
Rackmontageset
Ja


Deposito 50

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: TP-LINK | Codice Produttore : TL-SG3428XF | Ean: 4897098688212
TP-Link TL-SG3428XF. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Nessuno, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3x. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Anschlüsse und Schnittstellen

Basic Switching RJ-45 Ethernet Ports-Typ*
Nein
Anzahl Combo-SPF-Anschlüsse
4
Menge Modul-Steckplätze SFP+
4
Anzahl Faseranschlüsse
20
Optischer Kabelverbinder
SFP, SFP+
Konsolen-Port
RJ-45/Micro-USB
Netzstecker
AC-Eingangsbuchse

Netzwerk

Netzstandard*
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung*
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Richtlinienbasiertes Routing
Ja
Routing Eingänge
512
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Ethernet LAN Datentransferraten
10,100,1000,10000 Mbit/s
Active-Link-Erfassung
Ja
IPv4-Routen
48
IPv6-Routen
48
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs
4000

Datenübertragung

Routing-/Switching-Kapazität*
128 Gbit/s
Transferrate
95,23 Mpps
MAC-Adressentabelle*
16000 Eintragungen
Store-and-Forward
Ja
Statische Route
Ja
Anzahl der statischen Routen
48
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP server

Sicherheit

Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
IGMP-Proxy
Ja
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, RADIUS, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
✓

Protokolle

Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-Einbau*
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
1 Lüfter

Energie

Energiequelle*
AC
Netzteil enthalten*
Ja
Unterstützung für redundantes Netzteil
Ja
Anzahl von Stromversorgungseinheiten
2
Stromverbrauch (max.)
35,7 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Nein

Betriebsbedingungen

Betriebstemperatur
0 - 45 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
121,81 BTU/h

Gewicht und Abmessungen

Breite
440 mm
Tiefe
220 mm
Höhe
44 mm

Lieferumfang

Mitgelieferte Kabel
AC
Betriebsanleitung
Ja
Rackmontageset
Ja


Deposito 50