Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link Omada SG2218P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

340,80 €, -26%

253,87 €
Verfügbarkeit: Auf Lager
SKU
4897098689509
TP-Link Omada SG2218P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U

Brand: TP-LINK | Codice Produttore : TL-SG2218P | Ean: 4897098689509
TP-Link TL-SG2218P. Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 26,78 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
16
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
2

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung*
Nein
IP-Routing
Ja
Richtlinienbasiertes Routing
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja

Datenübertragung

Routing-/Switching-Kapazität*
26,78 Gbit/s
Transferrate
26,78 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9
Datenpaket-Pufferspeicher
4,1 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping
Zugriffkontrollliste
Ja
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja

Sicherheit

SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung

Multicast-Funktionen

Multicast Unterstützung
Ja
Multicast-Funktionen
Multicast-Weiterleitung

Design

Rack-Einbau*
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja

Energie

Energiequelle*
DC/PoE
Netzteil enthalten*
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
181,4 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja
Gesamtleistung Power over Ethernet (PoE)
150 W

Betriebsbedingungen

Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
619,06 BTU/h

Gewicht und Abmessungen

Breite
440 mm
Tiefe
180 mm
Höhe
44 mm

Lieferumfang

Mitgelieferte Kabel
LAN (RJ-45)
Benutzerhandbuch
Ja

Verpackungsdaten

Verpackungsart
Box

Zertifikate

Zertifizierung
CE, FCC, RoHS


Deposito 28

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: TP-LINK | Codice Produttore : TL-SG2218P | Ean: 4897098689509
TP-Link TL-SG2218P. Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 26,78 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
16
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
2

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung*
Nein
IP-Routing
Ja
Richtlinienbasiertes Routing
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja

Datenübertragung

Routing-/Switching-Kapazität*
26,78 Gbit/s
Transferrate
26,78 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9
Datenpaket-Pufferspeicher
4,1 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping
Zugriffkontrollliste
Ja
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja

Sicherheit

SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung

Multicast-Funktionen

Multicast Unterstützung
Ja
Multicast-Funktionen
Multicast-Weiterleitung

Design

Rack-Einbau*
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja

Energie

Energiequelle*
DC/PoE
Netzteil enthalten*
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (max.)
181,4 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja
Gesamtleistung Power over Ethernet (PoE)
150 W

Betriebsbedingungen

Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
619,06 BTU/h

Gewicht und Abmessungen

Breite
440 mm
Tiefe
180 mm
Höhe
44 mm

Lieferumfang

Mitgelieferte Kabel
LAN (RJ-45)
Benutzerhandbuch
Ja

Verpackungsdaten

Verpackungsart
Box

Zertifikate

Zertifizierung
CE, FCC, RoHS


Deposito 28