Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link Omada SG3210X-M2 Netzwerk-Switch Managed L2+ 2.5G Ethernet (100/1000/2500) 1U Schwarz

423,00 €, -25%

317,59 €
Verfügbarkeit: Auf Lager
SKU
4897098689523
TP-Link Omada SG3210X-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Rack-Einbau, 1U

Brand: TP-LINK | Codice Produttore : SG3210X-M2 | Ean: 4897098689523
TP-Link Omada SG3210X-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
Traffic-Klassifizierung
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
8
Basic Switching RJ-45 Ethernet Ports-Typ*
2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports
8
Menge Modul-Steckplätze SFP+
2
Konsolen-Port
RJ-45/micro-USB
Netzstecker
AC-Eingangsbuchse

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-Unterstützung*
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Ethernet LAN Datentransferraten
100,1000,2500 Mbit/s
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000

Datenübertragung

Routing-/Switching-Kapazität*
80 Gbit/s
Transferrate
59,52 Mpps
MAC-Adressentabelle*
16000 Eintragungen
Statische Route
Ja
Anzahl der statischen Routen
48
Anzahl IP-Schnittstellen
16
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja

Sicherheit

BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
✓

Protokolle

Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja

Design

Rack-Einbau*
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
2 Lüfter

Leistungen

Ventilatorlos
Ja

Energie

Energiequelle*
AC
Netzteil enthalten*
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (Standardbetrieb)
15 W

Betriebsbedingungen

Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
51,18 BTU/h

Gewicht und Abmessungen

Breite
294 mm
Tiefe
180 mm
Höhe
44 mm

Lieferumfang

Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja

Verpackungsdaten

Verpackungsart
Box
Verpackungsbreite
528 mm
Verpackungstiefe
250 mm
Verpackungshöhe
80 mm
Paketgewicht
2,84 kg

Zertifikate

Zertifizierung
CE, FCC, RoHS

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 11

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: TP-LINK | Codice Produttore : SG3210X-M2 | Ean: 4897098689523
TP-Link Omada SG3210X-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
Traffic-Klassifizierung
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
8
Basic Switching RJ-45 Ethernet Ports-Typ*
2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports
8
Menge Modul-Steckplätze SFP+
2
Konsolen-Port
RJ-45/micro-USB
Netzstecker
AC-Eingangsbuchse

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-Unterstützung*
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Ethernet LAN Datentransferraten
100,1000,2500 Mbit/s
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000

Datenübertragung

Routing-/Switching-Kapazität*
80 Gbit/s
Transferrate
59,52 Mpps
MAC-Adressentabelle*
16000 Eintragungen
Statische Route
Ja
Anzahl der statischen Routen
48
Anzahl IP-Schnittstellen
16
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja

Sicherheit

BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
✓

Protokolle

Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja

Design

Rack-Einbau*
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
2 Lüfter

Leistungen

Ventilatorlos
Ja

Energie

Energiequelle*
AC
Netzteil enthalten*
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (Standardbetrieb)
15 W

Betriebsbedingungen

Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
51,18 BTU/h

Gewicht und Abmessungen

Breite
294 mm
Tiefe
180 mm
Höhe
44 mm

Lieferumfang

Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja

Verpackungsdaten

Verpackungsart
Box
Verpackungsbreite
528 mm
Verpackungstiefe
250 mm
Verpackungshöhe
80 mm
Paketgewicht
2,84 kg

Zertifikate

Zertifizierung
CE, FCC, RoHS

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 11