Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Zyxel GS1350-6HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

237,30 €, -28%

171,21 €
Verfügbarkeit: Auf Lager
SKU
4718937604487
Zyxel GS1350-6HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage

Brand: ZYXEL | Codice Produttore : GS1350-6HP-EU0101F | Ean: 4718937604487
Zyxel GS1350-6HP-EU0101F. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 5. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 12 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE.... Voltaggio input DC: 52 - 57 V. Supporto Power over Ethernet (PoE). Montabile a parete

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2
Web-basiertes Management
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
5
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
1

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung*
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN
Anzahl der VLANs
256

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie
1000BASE-X

Datenübertragung

Routing-/Switching-Kapazität*
12 Gbit/s
Transferrate
8,9 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Datenpaket-Pufferspeicher
0,525 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping
IGMP-Snooping
Ja
IGMP-Proxy
Ja
Unterstützte Sicherheitsalgorithmen
SNMP, SNMPv3, SSH, SSL/TLS

Sicherheit

MAC Adressen Filtern
Ja
Loop Protection
Ja
Warteschleifenplanungs-Algorithmen
SPQ, WFQ, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast Unterstützung
Ja

Design

Produktfarbe
Grau
LED-Anzeigen
Ja
Wandmontage
Ja

Leistungen

Upgradefähige Firmware
Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
2021885,87 h

Energie

Netzteil enthalten*
Ja
DC input Spannung
52 - 57 V
Stromverbrauch (max.)
72 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
5
Gesamtleistung Power over Ethernet (PoE)
60 W

Betriebsbedingungen

Betriebstemperatur
-20 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Luftfeuchtigkeit bei Lagerung
5 - 95%
Wärmeableitung
245,52 BTU/h

Gewicht und Abmessungen

Breite
193 mm
Tiefe
84 mm
Höhe
26 mm
Gewicht
410 g

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 44

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: ZYXEL | Codice Produttore : GS1350-6HP-EU0101F | Ean: 4718937604487
Zyxel GS1350-6HP-EU0101F. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 5. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 12 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE.... Voltaggio input DC: 52 - 57 V. Supporto Power over Ethernet (PoE). Montabile a parete

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2
Web-basiertes Management
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
5
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
1

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung*
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN
Anzahl der VLANs
256

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie
1000BASE-X

Datenübertragung

Routing-/Switching-Kapazität*
12 Gbit/s
Transferrate
8,9 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Datenpaket-Pufferspeicher
0,525 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping
IGMP-Snooping
Ja
IGMP-Proxy
Ja
Unterstützte Sicherheitsalgorithmen
SNMP, SNMPv3, SSH, SSL/TLS

Sicherheit

MAC Adressen Filtern
Ja
Loop Protection
Ja
Warteschleifenplanungs-Algorithmen
SPQ, WFQ, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast Unterstützung
Ja

Design

Produktfarbe
Grau
LED-Anzeigen
Ja
Wandmontage
Ja

Leistungen

Upgradefähige Firmware
Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
2021885,87 h

Energie

Netzteil enthalten*
Ja
DC input Spannung
52 - 57 V
Stromverbrauch (max.)
72 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
5
Gesamtleistung Power over Ethernet (PoE)
60 W

Betriebsbedingungen

Betriebstemperatur
-20 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
5 - 95%
Luftfeuchtigkeit bei Lagerung
5 - 95%
Wärmeableitung
245,52 BTU/h

Gewicht und Abmessungen

Breite
193 mm
Tiefe
84 mm
Höhe
26 mm
Gewicht
410 g

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 44