Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Zyxel GS1900-10HP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

146,20 €, -6%

137,59 €
Verfügbarkeit: Auf Lager
SKU
4718937621200
Zyxel GS1900-10HP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Wandmontage

Brand: ZYXEL | Codice Produttore : GS1900-10HP-EU0102F | Ean: 4718937621200
Zyxel GS1900-10HP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Supporto Power over Ethernet (PoE). Montabile a parete

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
8
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
2
Konsolen-Port
RJ-45

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung*
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Voice VLAN

Datenübertragung

Routing-/Switching-Kapazität*
20 Gbit/s
Durchgang
14,88 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Jumbo-Frames
9000

Sicherheit

DHCP-Funktionen
DHCP client
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS, SSL/TLS
MAC Adressen Filtern
Ja

Protokolle

Management-Protokolle
SNMP, RMON, ICMP, Syslog

Design

Rack-Einbau*
Nein

Design

Produktfarbe
Schwarz
LED-Anzeigen
Ja
Wandmontage
Ja

Leistungen

Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
800259 h

Energie

Energiequelle*
AC
Netzteil enthalten*
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
95,3 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
77 W

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Luftfeuchtigkeit bei Lagerung
10 - 95%

Gewicht und Abmessungen

Breite
250 mm
Tiefe
104 mm
Höhe
27 mm
Gewicht
720 g

Lieferumfang

Mitgelieferte Kabel
AC

Zertifikate

Zertifizierung
CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1


Deposito 50

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: ZYXEL | Codice Produttore : GS1900-10HP-EU0102F | Ean: 4718937621200
Zyxel GS1900-10HP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Supporto Power over Ethernet (PoE). Montabile a parete

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
8
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Menge SFP-Modul-Steckplätze
2
Konsolen-Port
RJ-45

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung*
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Voice VLAN

Datenübertragung

Routing-/Switching-Kapazität*
20 Gbit/s
Durchgang
14,88 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Jumbo-Frames
9000

Sicherheit

DHCP-Funktionen
DHCP client
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS, SSL/TLS
MAC Adressen Filtern
Ja

Protokolle

Management-Protokolle
SNMP, RMON, ICMP, Syslog

Design

Rack-Einbau*
Nein

Design

Produktfarbe
Schwarz
LED-Anzeigen
Ja
Wandmontage
Ja

Leistungen

Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
800259 h

Energie

Energiequelle*
AC
Netzteil enthalten*
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
95,3 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
77 W

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Luftfeuchtigkeit bei Lagerung
10 - 95%

Gewicht und Abmessungen

Breite
250 mm
Tiefe
104 mm
Höhe
27 mm
Gewicht
720 g

Lieferumfang

Mitgelieferte Kabel
AC

Zertifikate

Zertifizierung
CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1


Deposito 50