Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

143,50 €, -25%

106,96 €
Verfügbarkeit: Auf Lager
SKU
6935364072957
Estensione Garanzia
TP-Link Omada TL-SG2008P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau

Brand: TP-LINK | Codice Produttore : TL-SG2008P | Ean: 6935364072957
Intelligenteres Switching für intelligentere Ergebnisse

Der TL-SG2008P ist vollständig kompatibel mit PoE-Geräten wie IP-Kameras, Access Points und IP-Telefonen. Es funktioniert auch mit nicht mit PoE verkabelten Geräten, um Gigabit-Verbindungen wie PCs, Drucker und IPTV bereitzustellen. Perfekt geeignet für Videoüberwachung, Telefonkonferenzen, WLAN-Abdeckung und Kabelverbindungen. Verwalten Sie Ihr gesamtes Netzwerk über nur eine Plattform, Omada SDN. Die Lösung für professionelle Netzwerke.

Ausstattung:
Switchkapazität 16 Gbps; Schnittstellen: 8× 10/100/1000 Mbps RJ45 Ports (Ports 1–4 Support 802.3at/af PoE+), Auto-Negotiation/Auto MDI/MDIX; Zentralisiertes Management, übere Omada App steuerbar, Cloud-Zugriff, Zero-Touch-Provisioning, erweiterte Management- und Sicherheits Funktionen; Layer-2 und Layer-2+-Funktionen; VLAN; lüfterloses Design; robustes Metallgehäuse;

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
8
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung*
Nein
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Anzahl der VLANs
4094

Datenübertragung

Routing-/Switching-Kapazität*
16 Gbit/s
Transferrate
11,9 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Anzahl Queues
8
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4,1 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
MAC Adressen Filtern
Ja

Sicherheit

Authentifizierung
MAC-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp
RADIUS

Multicast-Funktionen

Multicast Unterstützung
Ja

Protokolle

Management-Protokolle
SNMPv1/v2c/v3
IPv4 & IPv6-Funktionen
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-Einbau*
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Ja

Leistungen

Ventilatorlos
Ja

Energie

Netzteil enthalten*
Ja
Stromverbrauch (max.)
77,3 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
4

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
263,6 BTU/h

Gewicht und Abmessungen

Breite
209 mm
Tiefe
126 mm
Höhe
26 mm

Lieferumfang

Betriebsanleitung
Ja

Verpackungsdaten

Verpackungsart
Box

Zertifikate

Zertifizierung
CE, FCC, RoHS


Deposito 28

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: TP-LINK | Codice Produttore : TL-SG2008P | Ean: 6935364072957
Intelligenteres Switching für intelligentere Ergebnisse

Der TL-SG2008P ist vollständig kompatibel mit PoE-Geräten wie IP-Kameras, Access Points und IP-Telefonen. Es funktioniert auch mit nicht mit PoE verkabelten Geräten, um Gigabit-Verbindungen wie PCs, Drucker und IPTV bereitzustellen. Perfekt geeignet für Videoüberwachung, Telefonkonferenzen, WLAN-Abdeckung und Kabelverbindungen. Verwalten Sie Ihr gesamtes Netzwerk über nur eine Plattform, Omada SDN. Die Lösung für professionelle Netzwerke.

Ausstattung:
Switchkapazität 16 Gbps; Schnittstellen: 8× 10/100/1000 Mbps RJ45 Ports (Ports 1–4 Support 802.3at/af PoE+), Auto-Negotiation/Auto MDI/MDIX; Zentralisiertes Management, übere Omada App steuerbar, Cloud-Zugriff, Zero-Touch-Provisioning, erweiterte Management- und Sicherheits Funktionen; Layer-2 und Layer-2+-Funktionen; VLAN; lüfterloses Design; robustes Metallgehäuse;

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
ARP-Inspektion
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
8
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung*
Nein
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Anzahl der VLANs
4094

Datenübertragung

Routing-/Switching-Kapazität*
16 Gbit/s
Transferrate
11,9 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Anzahl Queues
8
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4,1 MB

Sicherheit

DHCP-Funktionen
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
MAC Adressen Filtern
Ja

Sicherheit

Authentifizierung
MAC-basierte Authentifizierung, Webbasierte Authentifizierung
Autentifizierungstyp
RADIUS

Multicast-Funktionen

Multicast Unterstützung
Ja

Protokolle

Management-Protokolle
SNMPv1/v2c/v3
IPv4 & IPv6-Funktionen
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-Einbau*
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Ja

Leistungen

Ventilatorlos
Ja

Energie

Netzteil enthalten*
Ja
Stromverbrauch (max.)
77,3 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
4

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
263,6 BTU/h

Gewicht und Abmessungen

Breite
209 mm
Tiefe
126 mm
Höhe
26 mm

Lieferumfang

Betriebsanleitung
Ja

Verpackungsdaten

Verpackungsart
Box

Zertifikate

Zertifizierung
CE, FCC, RoHS


Deposito 28