Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link Omada SG2016P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

269,20 €, -32%

182,35 €
Verfügbarkeit: Auf Lager
SKU
4897098689493
TP-Link Omada SG2016P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau

Brand: TP-LINK | Codice Produttore : TL-SG2016P | Ean: 4897098689493
TP-Link TL-SG2016P. Livello del commutatore: L2/L3/L4. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16. Dimensioni tavola MAC: 8000 voci. Standard di rete: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltaggio input DC: 53.5 V. Connettore di alimentazione: Jack DC-ingresso. Supporto Power over Ethernet (PoE)

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
16
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Netzstecker
DC-Anschluss

Netzwerk

Netzstandard*
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G-Unterstützung*
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Multicast VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000

Datenübertragung

Routing-/Switching-Kapazität*
32 Gbit/s
Transferrate
23,81 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Anzahl Queues
8
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4,1 MB

Sicherheit

DHCP-Funktionen
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja

Sicherheit

BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-Algorithmen
SP, Weighted Round Robin (WRR)
MAC-Adresseneinträge
Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge

Multicast-Funktionen

Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
MLD v1, MLD v2

Protokolle

Unterstützte Netzwerkprotokolle
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
Dual stack IPv4/IPv6

Design

Rack-Einbau*
Ja
Produktfarbe
Schwarz
LED-Anzeigen
PoE, Leistung, System

Leistungen

Upgradefähige Firmware
Ja
Ventilatorlos
Ja

Energie

Energiequelle*
DC/PoE
DC input Spannung
53.5 V
Stromverbrauch (max.)
146,5 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
120 W

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
499,98 BTU/h

Gewicht und Abmessungen

Breite
286 mm
Tiefe
111,7 mm
Höhe
25,4 mm

Lieferumfang

Mitgelieferte Kabel
AC
Betriebsanleitung
Ja

Zertifikate

Zertifizierung
CE, FCC, RoHS


Deposito 48

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: TP-LINK | Codice Produttore : TL-SG2016P | Ean: 4897098689493
TP-Link TL-SG2016P. Livello del commutatore: L2/L3/L4. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16. Dimensioni tavola MAC: 8000 voci. Standard di rete: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltaggio input DC: 53.5 V. Connettore di alimentazione: Jack DC-ingresso. Supporto Power over Ethernet (PoE)

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2/L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
16
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Netzstecker
DC-Anschluss

Netzwerk

Netzstandard*
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G-Unterstützung*
Nein
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Ja
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Auto-Negotiation-Funktion
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Multicast VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000

Datenübertragung

Routing-/Switching-Kapazität*
32 Gbit/s
Transferrate
23,81 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Anzahl Queues
8
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
4,1 MB

Sicherheit

DHCP-Funktionen
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja

Sicherheit

BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-Algorithmen
SP, Weighted Round Robin (WRR)
MAC-Adresseneinträge
Dynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge

Multicast-Funktionen

Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
MLD v1, MLD v2

Protokolle

Unterstützte Netzwerkprotokolle
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registration Protocol (GVRP)
Ja
IPv4 & IPv6-Funktionen
Dual stack IPv4/IPv6

Design

Rack-Einbau*
Ja
Produktfarbe
Schwarz
LED-Anzeigen
PoE, Leistung, System

Leistungen

Upgradefähige Firmware
Ja
Ventilatorlos
Ja

Energie

Energiequelle*
DC/PoE
DC input Spannung
53.5 V
Stromverbrauch (max.)
146,5 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse
8
Gesamtleistung Power over Ethernet (PoE)
120 W

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
499,98 BTU/h

Gewicht und Abmessungen

Breite
286 mm
Tiefe
111,7 mm
Höhe
25,4 mm

Lieferumfang

Mitgelieferte Kabel
AC
Betriebsanleitung
Ja

Zertifikate

Zertifizierung
CE, FCC, RoHS


Deposito 48