Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link VR1200v Kabelrouter Schwarz

94,90 €, -21%

75,31 €
Verfügbarkeit: Auf Lager
SKU
6935364083632
TP-Link VR1200v, Ethernet-WAN, Schwarz

Brand: TP-LINK | Codice Produttore : ARCHER VR1200V | Ean: 6935364083632
TP-Link VR1200v. Standard di rete: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Tecnologia di cablaggio: 10/100Base-T(X), Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s. Protocolli supportati: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algoritmi di sicurezza supportati: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Supporto VPN: PPTP, IPSec. Sistema operativo Windows supportato: Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows..., Certificazione: CE. Colore del prodotto: Nero

WAN-Verbindung

Ethernet-WAN*
Ja

Netzwerk

Netzstandard*
IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Ethernet/LAN
Ja
Verkabelungstechnologie
10/100Base-T(X)
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Portweiterleitung
Ja
Frequenzbereich
2,4 - 5 GHz

DSL-Funktionen

ADSL
Ja
ADSL2
Ja
ADSL2+
Ja
VDSL2
Ja

Management-Funktionen

Web-basiertes Management*
Ja
Quality of Service (QoS) Support
Ja
Universal Plug and Play (UPnP)
Ja
Reset-Knopf
Ja
WPS Sicherheit per Tastendruck
Ja

Anschlüsse und Schnittstellen

Anzahl Ethernet-LAN-Anschlüsse (RJ-45)*
5
RJ-11 ports Quantität
3
Anzahl der USB-Anschlüsse
1
USB-Version
2.0
Gleichstrom-Anschluss (DC)
Ja

Protokolle

DHCP-Client*
Ja
DHCP-Server*
Ja
Unterstützte Protokolle
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs

Sicherheit

Unterstützte Sicherheitsalgorithmen*
64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
MAC Adressen Filtern
Ja
IP-Adressen Filter
Ja
DoS Attacken Prävention
Ja
Gastzugang
Ja

Sicherheit

VPN Unterstützung
PPTP, IPSec

Zertifikate

Konformitätsbescheinigungen
RoHS

Lieferumfang

AC-Netzadapter
Ja
Mitgelieferte Kabel
LAN (RJ-45)
Schnellinstallationsanleitung
Ja

Merkmale

Unterstützt Windows-Betriebssysteme
Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Unterstützt Mac-Betriebssysteme
Ja
Unterstützte Linux-Betriebssysteme
Ja
Zertifizierung
CE

Design

Produktfarbe*
Schwarz
LED-Anzeigen
Ja
Ein-/Ausschalter
Ja

Antenne

Antennentyp
Intern
Antenne Zunahmeniveau (max)
3 dBi
Sendeleistungsbereich
20 - 23 dBmW

Energie

Energiequelle
Gleichstrom

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%

Gewicht und Abmessungen

Breite
214 mm
Tiefe
144,5 mm
Höhe
80 mm

Verpackungsdaten

Verpackungsart
Box


Deposito45

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: TP-LINK | Codice Produttore : ARCHER VR1200V | Ean: 6935364083632
TP-Link VR1200v. Standard di rete: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Tecnologia di cablaggio: 10/100Base-T(X), Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s. Protocolli supportati: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algoritmi di sicurezza supportati: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Supporto VPN: PPTP, IPSec. Sistema operativo Windows supportato: Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows..., Certificazione: CE. Colore del prodotto: Nero

WAN-Verbindung

Ethernet-WAN*
Ja

Netzwerk

Netzstandard*
IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Ethernet/LAN
Ja
Verkabelungstechnologie
10/100Base-T(X)
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Portweiterleitung
Ja
Frequenzbereich
2,4 - 5 GHz

DSL-Funktionen

ADSL
Ja
ADSL2
Ja
ADSL2+
Ja
VDSL2
Ja

Management-Funktionen

Web-basiertes Management*
Ja
Quality of Service (QoS) Support
Ja
Universal Plug and Play (UPnP)
Ja
Reset-Knopf
Ja
WPS Sicherheit per Tastendruck
Ja

Anschlüsse und Schnittstellen

Anzahl Ethernet-LAN-Anschlüsse (RJ-45)*
5
RJ-11 ports Quantität
3
Anzahl der USB-Anschlüsse
1
USB-Version
2.0
Gleichstrom-Anschluss (DC)
Ja

Protokolle

DHCP-Client*
Ja
DHCP-Server*
Ja
Unterstützte Protokolle
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs

Sicherheit

Unterstützte Sicherheitsalgorithmen*
64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
MAC Adressen Filtern
Ja
IP-Adressen Filter
Ja
DoS Attacken Prävention
Ja
Gastzugang
Ja

Sicherheit

VPN Unterstützung
PPTP, IPSec

Zertifikate

Konformitätsbescheinigungen
RoHS

Lieferumfang

AC-Netzadapter
Ja
Mitgelieferte Kabel
LAN (RJ-45)
Schnellinstallationsanleitung
Ja

Merkmale

Unterstützt Windows-Betriebssysteme
Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Unterstützt Mac-Betriebssysteme
Ja
Unterstützte Linux-Betriebssysteme
Ja
Zertifizierung
CE

Design

Produktfarbe*
Schwarz
LED-Anzeigen
Ja
Ein-/Ausschalter
Ja

Antenne

Antennentyp
Intern
Antenne Zunahmeniveau (max)
3 dBi
Sendeleistungsbereich
20 - 23 dBmW

Energie

Energiequelle
Gleichstrom

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%

Gewicht und Abmessungen

Breite
214 mm
Tiefe
144,5 mm
Höhe
80 mm

Verpackungsdaten

Verpackungsart
Box


Deposito45