Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Yealink SIP-T58W IP-Telefon Grau LCD WLAN

678,30 €, -56%

295,53 €
Verfügbarkeit: Auf Lager
SKU
6938818307674
Estensione 500 del Servizio Tecnico + 3 Anni
Yealink SIP-T58W, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, 1000 Eintragungen, LCD

Brand: YEALINK | Codice Produttore : SIP-T58W CAMERA | Ean: 6938818307674
Yealink SIP-T58W. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Modalità Dual-Tone Multi-Frequency (DTMF): In-band, Out-of band, Info SIP. Capacità rubrica: 1000 voci. Tipologia display: LCD, Dimensioni schermo: 17,8 cm (7), Risoluzione del display: 1024 x 600 Pixel. Codec voce: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Design

Produkttyp*
IP-Telefon
Hörertyp
Kabelgebundenes Mobilteil
Produktfarbe*
Grau
Wandmontage
Ja

Leistungen

Dual-Tone-Multifrequenz-Modi (DTMF)
Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für Hörgeräte
Ja

Telefoneigenschaften

Anrufbeantworter
Ja
Anklopfen
Ja
Kurzwahlen
Ja
Intercom
Ja
Anruf halten
Ja
Anrufumleitung
Ja
Telefonkonferenz
Ja
Wahlwiederholung
Ja
Anrufer-Identifikation*
Ja
DND(Bitte nicht stören)-Funktion
Ja
Telefonbuch Kapazität*
1000 Eintragungen
Anruf Park
Ja
Anrufannahme
Ja
Anonymer Anruf
Ja
Anonyme Anrufabweisung
Ja
Vollduplex
Ja
Anrufrückkehr
Ja
Anruftransfer
Ja
MWI (Anzeige vorhandener Nachricht)
Ja

Management-Funktionen

Integrierter Anrufbeantworter
Ja
Tastatur Anzahl der Tasten
27
Anzahl Funktionstasten
7

Bildschirm

Display
LCD
Bildschirmdiagonale
17,8 cm (7")
Display-Auflösung
1024 x 600 Pixel
Touchscreen*
Ja
Art des Touchscreens
Kapazitiv

Kamera

Frontkamera
Ja
Auflösung Frontkamera (numerisch)
5 MP
Blickwinkel (FOV)
75°

Audio

Freisprecheinrichtung*
Ja
Mikrofon Stummschaltung
Ja
Sprachcodec
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Audio

Geräuschunterdrückung
Ja
Sprachaktivitätserkennung
Ja
Adaptive Jitterpuffer
Ja
Automatische Gewinnkontrolle
Ja
Komfort-Rauschgenerierung (CNG)
Ja
Paketverlustverschleierung (PLC)
Ja

Video

Video-Auflösung
1280 x 720 Pixel
Video-Codec
H.264 High Profile, H.264, VP8

Netzwerk

Ethernet/LAN*
Ja
Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
Ethernet LAN Datentransferraten
1000 Mbit/s
WLAN*
Ja
WLAN-Standards
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth*
Ja
Bluetooth-Version
4.2
Unterstützte Netzwerkprotokolle
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS) Support
Ja
Unterstützte Sicherheitsalgorithmen
256-bit AES, HTTPS, TLS, WPA2, WPA3
Netzstandard
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Anschlüsse und Schnittstellen

Anzahl USB 2.0 Anschlüsse
2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
2
Anzahl RJ9-Anschlüsse
2

Energie

Power over Ethernet (PoE)*
Ja

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%

Gewicht und Abmessungen

Breite
259,4 mm
Tiefe
220 mm
Höhe
239 mm
Gewicht
9,16 kg
Verpackungsbreite
324 mm
Verpackungstiefe
293 mm
Verpackungshöhe
128 mm
Paketgewicht
9,86 kg

Lieferumfang

Anzahl enthaltener Griffe*
1 Stück(e)

Logistikdaten

Warentarifnummer (HS)
85171800


Deposito 48

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: YEALINK | Codice Produttore : SIP-T58W CAMERA | Ean: 6938818307674
Yealink SIP-T58W. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Modalità Dual-Tone Multi-Frequency (DTMF): In-band, Out-of band, Info SIP. Capacità rubrica: 1000 voci. Tipologia display: LCD, Dimensioni schermo: 17,8 cm (7), Risoluzione del display: 1024 x 600 Pixel. Codec voce: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Design

Produkttyp*
IP-Telefon
Hörertyp
Kabelgebundenes Mobilteil
Produktfarbe*
Grau
Wandmontage
Ja

Leistungen

Dual-Tone-Multifrequenz-Modi (DTMF)
Im Band, Außerhalb des Bandes, SIP-Info
Geeignet für Hörgeräte
Ja

Telefoneigenschaften

Anrufbeantworter
Ja
Anklopfen
Ja
Kurzwahlen
Ja
Intercom
Ja
Anruf halten
Ja
Anrufumleitung
Ja
Telefonkonferenz
Ja
Wahlwiederholung
Ja
Anrufer-Identifikation*
Ja
DND(Bitte nicht stören)-Funktion
Ja
Telefonbuch Kapazität*
1000 Eintragungen
Anruf Park
Ja
Anrufannahme
Ja
Anonymer Anruf
Ja
Anonyme Anrufabweisung
Ja
Vollduplex
Ja
Anrufrückkehr
Ja
Anruftransfer
Ja
MWI (Anzeige vorhandener Nachricht)
Ja

Management-Funktionen

Integrierter Anrufbeantworter
Ja
Tastatur Anzahl der Tasten
27
Anzahl Funktionstasten
7

Bildschirm

Display
LCD
Bildschirmdiagonale
17,8 cm (7")
Display-Auflösung
1024 x 600 Pixel
Touchscreen*
Ja
Art des Touchscreens
Kapazitiv

Kamera

Frontkamera
Ja
Auflösung Frontkamera (numerisch)
5 MP
Blickwinkel (FOV)
75°

Audio

Freisprecheinrichtung*
Ja
Mikrofon Stummschaltung
Ja
Sprachcodec
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Audio

Geräuschunterdrückung
Ja
Sprachaktivitätserkennung
Ja
Adaptive Jitterpuffer
Ja
Automatische Gewinnkontrolle
Ja
Komfort-Rauschgenerierung (CNG)
Ja
Paketverlustverschleierung (PLC)
Ja

Video

Video-Auflösung
1280 x 720 Pixel
Video-Codec
H.264 High Profile, H.264, VP8

Netzwerk

Ethernet/LAN*
Ja
Schnittstellentyp Ethernet-LAN
Gigabit Ethernet
Ethernet LAN Datentransferraten
1000 Mbit/s
WLAN*
Ja
WLAN-Standards
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth*
Ja
Bluetooth-Version
4.2
Unterstützte Netzwerkprotokolle
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS) Support
Ja
Unterstützte Sicherheitsalgorithmen
256-bit AES, HTTPS, TLS, WPA2, WPA3
Netzstandard
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Anschlüsse und Schnittstellen

Anzahl USB 2.0 Anschlüsse
2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
2
Anzahl RJ9-Anschlüsse
2

Energie

Power over Ethernet (PoE)*
Ja

Betriebsbedingungen

Betriebstemperatur
0 - 40 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%

Gewicht und Abmessungen

Breite
259,4 mm
Tiefe
220 mm
Höhe
239 mm
Gewicht
9,16 kg
Verpackungsbreite
324 mm
Verpackungstiefe
293 mm
Verpackungshöhe
128 mm
Paketgewicht
9,86 kg

Lieferumfang

Anzahl enthaltener Griffe*
1 Stück(e)

Logistikdaten

Warentarifnummer (HS)
85171800


Deposito 48