Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Zyxel GS1900-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

407,00 €, -35%

264,87 €
Verfügbarkeit: Auf Lager
SKU
4718937609468
Estensione 500 del Servizio Tecnico + 3 Anni
Zyxel GS1900-24EP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau

Brand: ZYXEL | Codice Produttore : GS1900-24EP-EU0101F | Ean: 4718937609468
Zyxel GS1900-24EP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1ab,IEEE 802.1af,IEEE 802.1s,IEEE 802.1w,IEEE 802.3at,IEEE 802.3az,IEEE.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
MIB Unterstützung
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
24
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Netzstecker
AC-Eingangsbuchse

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung*
Nein
unterstütze Kabeltypen
Cat5, Cat5e
Port-Spiegelung
Ja
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Nein
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Selbstlernen von MAC-Adressen unterstützt
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Datenübertragung

Routing-/Switching-Kapazität*
48 Gbit/s
Transferrate
35,7 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Store-and-Forward
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
0,525 MB

Sicherheit

DHCP-Funktionen
DHCP client
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
MAC Adressen Filtern
Ja

Sicherheit

Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Passwortschutz
Ja
Autentifizierungstyp
HWTACACS+, IEEE 802.1x, RADIUS

Multicast-Funktionen

Multicast Unterstützung
Ja

Design

Rack-Einbau*
Ja
Stapelbar*
Ja
Produktfarbe
Schwarz
Reset-Knopf
Ja

Leistungen

Geräuschpegel
26 dB

Energie

Netzteil enthalten*
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (Standardbetrieb)
206,5 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja

Gewicht und Abmessungen

Breite
330 mm
Tiefe
330 mm
Höhe
44 mm
Gewicht
2,48 kg

Lieferumfang

Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Benutzerhandbuch
Ja
Betriebsanleitung
Ja

Verpackungsdaten

Verpackungsart
Box

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 44

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: ZYXEL | Codice Produttore : GS1900-24EP-EU0101F | Ean: 4718937609468
Zyxel GS1900-24EP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1ab,IEEE 802.1af,IEEE 802.1s,IEEE 802.1w,IEEE 802.3at,IEEE 802.3az,IEEE.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack

Management-Funktionen

Switch-Typ*
Managed
Switch-Ebene
L2
Quality of Service (QoS) Support
Ja
MIB Unterstützung
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
24
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Netzstecker
AC-Eingangsbuchse

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
10G-Unterstützung*
Nein
unterstütze Kabeltypen
Cat5, Cat5e
Port-Spiegelung
Ja
Vollduplex
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Auto MDI/MDI-X
Ja
Spannbaum-Protokoll
Nein
Ethernet LAN Datentransferraten
10,100,1000 Mbit/s
Selbstlernen von MAC-Adressen unterstützt
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Datenübertragung

Routing-/Switching-Kapazität*
48 Gbit/s
Transferrate
35,7 Mpps
MAC-Adressentabelle*
8000 Eintragungen
Store-and-Forward
Ja
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
0,525 MB

Sicherheit

DHCP-Funktionen
DHCP client
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
MAC Adressen Filtern
Ja

Sicherheit

Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Passwortschutz
Ja
Autentifizierungstyp
HWTACACS+, IEEE 802.1x, RADIUS

Multicast-Funktionen

Multicast Unterstützung
Ja

Design

Rack-Einbau*
Ja
Stapelbar*
Ja
Produktfarbe
Schwarz
Reset-Knopf
Ja

Leistungen

Geräuschpegel
26 dB

Energie

Netzteil enthalten*
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (Standardbetrieb)
206,5 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Ja

Gewicht und Abmessungen

Breite
330 mm
Tiefe
330 mm
Höhe
44 mm
Gewicht
2,48 kg

Lieferumfang

Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Benutzerhandbuch
Ja
Betriebsanleitung
Ja

Verpackungsdaten

Verpackungsart
Box

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 44