Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Schwarz

358,30 €, -13%

310,54 €
Verfügbarkeit: Auf Lager
SKU
4718937609505
Zyxel GS1900-24HP, Managed, Gigabit Ethernet (10/100/1000), 1U

Brand: ZYXEL | Codice Produttore : GS190024HPV2-EU0101F | Ean: 4718937609505
Zyxel GS1900-24HP. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Standard di rete: IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x. Fattore di forma: 1U

Management-Funktionen

Switch-Typ*
Managed
Quality of Service (QoS) Support
Ja
MIB Unterstützung
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
24
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
24
Menge SFP-Modul-Steckplätze
2

Netzwerk

Netzstandard*
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja

Sicherheit

Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja

Protokolle

Management-Protokolle
SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Formfaktor
1U
Produktfarbe
Schwarz

Energie

Netzteil enthalten*
Ja

Zertifikate

Zertifizierung
CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 8

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: ZYXEL | Codice Produttore : GS190024HPV2-EU0101F | Ean: 4718937609505
Zyxel GS1900-24HP. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Standard di rete: IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x. Fattore di forma: 1U

Management-Funktionen

Switch-Typ*
Managed
Quality of Service (QoS) Support
Ja
MIB Unterstützung
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
24
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse
24
Menge SFP-Modul-Steckplätze
2

Netzwerk

Netzstandard*
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie
10BASE-T, 100BASE-T, 1000BASE-T
Unterstützung Datenflusssteuerung
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja

Sicherheit

Unterstützte Sicherheitsalgorithmen
802.1x RADIUS
MAC Adressen Filtern
Ja
SSH-/SSL-Unterstützung
Ja

Protokolle

Management-Protokolle
SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Formfaktor
1U
Produktfarbe
Schwarz

Energie

Netzteil enthalten*
Ja

Zertifikate

Zertifizierung
CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 8