Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Zyxel GS1920-48V2 Managed Gigabit Ethernet (10/100/1000) Schwarz

479,50 €, -20%

385,28 €
Verfügbarkeit: Auf Lager
SKU
4718937601899
Zyxel GS1920-48V2, Managed, Gigabit Ethernet (10/100/1000), Rack-Einbau

Brand: ZYXEL | Codice Produttore : GS1920-48V2-EU0101F | Ean: 4718937601899
Zyxel GS1920-48V2. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 44. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 100 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Montaggio rack

Management-Funktionen

Switch-Typ*
Managed
Quality of Service (QoS) Support
Ja
ARP-Inspektion
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
44
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse
4
Menge SFP-Modul-Steckplätze
2
Optischer Kabelverbinder
SFP

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung*
Nein
Kupfer Ethernet Verkabelungstechnologie
100BASE-TX, 1000BASE-T
Unterstützung Datenflusssteuerung
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie
1000BASE-X

Datenübertragung

Routing-/Switching-Kapazität*
100 Gbit/s
Transferrate
74 Mpps
MAC-Adressentabelle*
16000 Eintragungen
Datenpaket-Pufferspeicher
1,5 MB

Sicherheit

DHCP-Funktionen
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS, SNMP, SNMPv3
MAC Adressen Filtern
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Gast VLAN, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
IEEE 802.1x, RADIUS
CPU-Verteidigung
Ja
Warteschleifenplanungs-Algorithmen
SPQ, WFQ, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast Unterstützung
Ja

Design

Rack-Einbau*
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Sicherheit
LVD, BSMI
Elektromagnetische Verträglichkeit
FCC 15 A, CE A, BSMI EMC

Leistungen

Speicherkapazität
256 MB
Flash-Speicher
32 MB
Geräuschpegel
26 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
672235 h

Energie

AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
36,9 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Nein

Betriebsbedingungen

Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Luftfeuchtigkeit bei Lagerung
10 - 95%
Wärmeableitung
125,83 BTU/h

Gewicht und Abmessungen

Breite
440 mm
Tiefe
220 mm
Höhe
44,5 mm
Gewicht
2,8 kg

Lieferumfang

Mitgelieferte Kabel
AC
Rackmontageset
Ja

Verpackungsdaten

Verpackungsbreite
496 mm
Verpackungstiefe
289 mm
Verpackungshöhe
90 mm
Paketgewicht
3,97 kg

Zertifikate

Zertifizierung
RoHS

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 50

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.

Brand: ZYXEL | Codice Produttore : GS1920-48V2-EU0101F | Ean: 4718937601899
Zyxel GS1920-48V2. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 44. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 100 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Montaggio rack

Management-Funktionen

Switch-Typ*
Managed
Quality of Service (QoS) Support
Ja
ARP-Inspektion
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports*
44
Basic Switching RJ-45 Ethernet Ports-Typ*
Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse
4
Menge SFP-Modul-Steckplätze
2
Optischer Kabelverbinder
SFP

Netzwerk

Netzstandard*
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung*
Nein
Kupfer Ethernet Verkabelungstechnologie
100BASE-TX, 1000BASE-T
Unterstützung Datenflusssteuerung
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie
1000BASE-X

Datenübertragung

Routing-/Switching-Kapazität*
100 Gbit/s
Transferrate
74 Mpps
MAC-Adressentabelle*
16000 Eintragungen
Datenpaket-Pufferspeicher
1,5 MB

Sicherheit

DHCP-Funktionen
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
802.1x RADIUS, SNMP, SNMPv3
MAC Adressen Filtern
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
Gast VLAN, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
IEEE 802.1x, RADIUS
CPU-Verteidigung
Ja
Warteschleifenplanungs-Algorithmen
SPQ, WFQ, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast Unterstützung
Ja

Design

Rack-Einbau*
Ja
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Sicherheit
LVD, BSMI
Elektromagnetische Verträglichkeit
FCC 15 A, CE A, BSMI EMC

Leistungen

Speicherkapazität
256 MB
Flash-Speicher
32 MB
Geräuschpegel
26 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)
672235 h

Energie

AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50 - 60 Hz
Stromverbrauch (max.)
36,9 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)*
Nein

Betriebsbedingungen

Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 95%
Luftfeuchtigkeit bei Lagerung
10 - 95%
Wärmeableitung
125,83 BTU/h

Gewicht und Abmessungen

Breite
440 mm
Tiefe
220 mm
Höhe
44,5 mm
Gewicht
2,8 kg

Lieferumfang

Mitgelieferte Kabel
AC
Rackmontageset
Ja

Verpackungsdaten

Verpackungsbreite
496 mm
Verpackungstiefe
289 mm
Verpackungshöhe
90 mm
Paketgewicht
3,97 kg

Zertifikate

Zertifizierung
RoHS

Logistikdaten

Warentarifnummer (HS)
85176990


Deposito 50